<!DOCTYPE html>
<html lang="zh-hans">
<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>  
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>【超硬壳行李箱完全变形!】陈势安名牌Luggage被摔坏，航空公司处理态度让人傻眼!</title>
    <link rel="shortcut icon" href="https://viralcham.com/app/themes/viralcham-2019/favicon.ico" />
    <!-- Adobe Typekit -->
    <script>
      (function(d) {
        var config = {
          kitId: 'yxr1lrb',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Sans+SC:400,700&amp;subset=chinese-simplified">
    <link rel="stylesheet" href="https://policy.revasia.com/cookie.consent.css" />
    <script type="text/javascript" src="https://policy.revasia.com/cookie.consent.js"></script>
                        <meta name="section" content="must-read" />
                          <meta name="author" content="swanyee" />
            
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="大马歌手陈势安于昨日(15日)Po文分享自己糟糕的出国遭遇，从大马飞往台湾的他一下机后见到自己的名牌行李箱..." />

<meta name="keywords"  content="luggage,摔坏,航空,航空公司,行李箱,赔偿,陈势安,飞机" />

<link rel="canonical" href="https://viralcham.com/must-read/shianxinglikp161219/" />
<meta property="og:title" content="【超硬壳行李箱完全变形!】陈势安名牌Luggage被摔坏，航空公司处理态度让人傻眼!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://viralcham.com/must-read/shianxinglikp161219/" />
<meta property="og:image" content="https://media.viralcham.com/2019/12/shianxinglikp161219-750x450.jpg" />
<meta property="og:site_name" content="Viral Cham" />
<meta property="fb:app_id" content="370685426694254" />
<meta property="og:description" content="大马歌手陈势安于昨日(15日)Po文分享自己糟糕的出国遭遇，从大马飞往台湾的他一下机后见到自己的名牌行李箱..." />
<meta property="article:tag" content="luggage" />
<meta property="article:tag" content="摔坏" />
<meta property="article:tag" content="航空" />
<meta property="article:tag" content="航空公司" />
<meta property="article:tag" content="行李箱" />
<meta property="article:tag" content="赔偿" />
<meta property="article:tag" content="陈势安" />
<meta property="article:tag" content="飞机" />
<meta property="article:publisher" content="https://www.facebook.com/rojaklah88/" />
<meta property="article:published_time" content="2019-12-16T04:23:58Z" />
<meta property="article:modified_time" content="2019-12-16T04:32:27Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="【超硬壳行李箱完全变形!】陈势安名牌Luggage被摔坏，航空公司处理态度让人傻眼!" />
<meta name="twitter:description" content="大马歌手陈势安于昨日(15日)Po文分享自己糟糕的出国遭遇，从大马飞往台湾的他一下机后见到自己的名牌行李箱..." />
<meta name="twitter:image" content="https://media.viralcham.com/2019/12/shianxinglikp161219-750x450.jpg" />
<meta itemprop="image" content="https://media.viralcham.com/2019/12/shianxinglikp161219-750x450.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ViralCham &raquo; Feed" href="https://viralcham.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ViralCham &raquo; Comments Feed" href="https://viralcham.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://viralcham.com/app/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://viralcham.com/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://viralcham.com/app/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://viralcham.com/app/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://viralcham.com/app/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://viralcham.com/app/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://viralcham.com/app/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.94' type='text/css' media='all' />
<link rel='stylesheet' id='vc-style-css'  href='https://viralcham.com/app/themes/viralcham-2019/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vc-bootstrap-style-css'  href='https://viralcham.com/app/themes/viralcham-2019/assets/css/bootstrap.min.css?ver=20190114' type='text/css' media='all' />
<link rel='stylesheet' id='vc-theme-style-css'  href='https://viralcham.com/app/themes/viralcham-2019/assets/css/vc-theme-style.css?ver=20190114' type='text/css' media='all' />
<script type='text/javascript' src='https://viralcham.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://viralcham.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/viralcham.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"374006","token":"42b31e4179","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://viralcham.com/app/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://viralcham.com/app/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://viralcham.com/app/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.0/jquery.validate.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://viralcham.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://viralcham.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://viralcham.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【&#x26a0;被再三警告还是硬颈!】网红波特王撩台湾总统，中国公司气到解除合约！' href='https://viralcham.com/must-read/potterkingcancelhx161219/' />
<link rel='next' title='【高爸爸忍泪自弹自唱】各地好友合制「高以翔Style缅怀影片」感动千万人&#x1f62d;' href='https://viralcham.com/must-read/godfreymianhuaivideocs161219/' />
<link rel='shortlink' href='https://viralcham.com/?p=374006' />
<link rel="alternate" type="application/json+oembed" href="https://viralcham.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviralcham.com%2Fmust-read%2Fshianxinglikp161219%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://viralcham.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviralcham.com%2Fmust-read%2Fshianxinglikp161219%2F&#038;format=xml" />
			<meta property="fb:pages" content="877142645638002" />
							<meta property="ia:markup_url_dev" content="https://viralcham.com/must-read/shianxinglikp161219/?ia_markup=1" />
				    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
            var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l;_.parentNode.insertBefore(r,_);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        ml('accounts', '342725', 'd2o9p0r0l2', 'load');
    </script>
    <!-- End MailerLite Universal -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//viralcham.com/?wordfence_lh=1&hid=B3E983B48F5C42628333782F3FB7EE2A');
</script><style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>
						.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#ffffff !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:#333333!important;}
						.yuzo_related_post .relatedthumb a:hover{color:#333333!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:#333333!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 0px  0px  0px  0px;  }

						
						</style><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    <script>
    var dataLayer = dataLayer || [];
        dataLayer.push({
        'Author': "swanyee"
    });
    </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGCJC6F');</script>
<!-- End Google Tag Manager -->
    <!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6034955" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034955&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->    <!-- Facebook Pixel Code - SME -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2020951744803837'); 
fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=2020951744803837&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code - MNC -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '235244600339136'); 
fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=235244600339136&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code - Old -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1243147299040753'); 
fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1243147299040753&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- FB init tag -->
<script>
  window.isMobile = jQuery(window).width() < 992;

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '127854891149662',
      xfbml      : true,
      version    : 'v3.2'
    });
  
    FB.AppEvents.logPageView();  

      };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>    
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article";
window.dfpTargetingParams.section = ["must-read"];
</script>


<!-- Lotame Ad tag -->
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>
<!-- End Lotame Ad tag -->

<script type="text/javascript">
    var PWT={}; //Initialize Namespace
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptRan = false;
    PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
        loadGPT();
    };
    var loadGPT = function() {
        // Check the gptRan flag
        if (!gptRan) {
            gptRan = true;
            var gads = document.createElement('script');
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        }
    };
    // Failsafe to call gpt
    setTimeout(loadGPT, 500);
            
    (function() {
        var purl = window.location.href;
        var url = '//ads.pubmatic.com/AdServer/js/pwt/121793/1549';
        var profileVersionId = '';
        if(purl.indexOf('pwtv=')>0){
            var regexp = /pwtv=(.*?)(&|$)/g;
            var matches = regexp.exec(purl);
            if(matches.length >= 2 && matches[1].length > 0){
                profileVersionId = '/'+matches[1];
            }
        }
        var wtads = document.createElement('script');
        wtads.async = true;
        wtads.type = 'text/javascript';
        wtads.src = url+profileVersionId+'/pwt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(wtads, node);
    })();
</script>

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
    var screenWidth = document.documentElement.clientWidth;
    var size;
    var dfpTargetingParams = window.dfpTargetingParams || {};

    if (screenWidth < 992) {
        size = [320, 50]; // mobile
    } else {
        size = [728, 90]; // desktop
    }

    // For InSkin
    var inskinTargeting;

    if (screenWidth > 1230) {
       inskinTargeting = 'desktop';
    } else if (screenWidth >= 375 && screenWidth <= 600) {
       inskinTargeting = 'mobile';
    } else if (screenWidth > 600 && screenWidth <= 1229) {
        inskinTargeting = 'tablet';
    }

    if (typeof lotauds === "object"){
      var obj = lotauds.Profile.Audiences["Audience"], 
      lotaudsList=[];
      for (var p in obj) {
        if( obj.hasOwnProperty(p) ) {
          lotaudsList.push(obj[p]["abbr"]);
        }
      }
    }

    googletag.defineSlot('/1009103/viralcham_mrec', [300, 250], 'div-gpt-ad-1496041627715-6').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_article_top_mrec_1', [300, 250], 'div-gpt-ad-1496041627715-0').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_article_top_mrec_2', [300, 250], 'div-gpt-ad-1496041627715-1').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_article_mid_mrec', [300, 250], 'div-gpt-ad-1518668553714-4').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_article_bottom_mrec', [300, 250], 'div-gpt-ad-1518668553714-3').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_leaderboard', size, 'div-gpt-ad-1496041627715-4').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_billboard', [970, 250], 'div-gpt-ad-1541043266964-0').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_halfpage', [300, 600], 'div-gpt-ad-1496041627715-2').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_mobile_swipe_leaderboard', [320, 220], 'div-gpt-ad-1496041627715-5').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_inskin', [1, 1], 'div-gpt-ad-1496041627715-3').addService(googletag.pubads()).setTargeting("InSkin", inskinTargeting);
    googletag.defineSlot('/1009103/viralcham_skinner_left', [160, 900], 'div-gpt-ad-1517285027894-0').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_skinner_right', [160, 900], 'div-gpt-ad-1517285027894-1').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_pixel', [1, 1], 'div-gpt-ad-1518494898466-2').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1009103/viralcham_out_of_page', 'div-gpt-ad-1562039828639-0').addService(googletag.pubads());
    googletag.defineSlot('/1009103/viralcham_in_article_pixel', [1, 1], 'div-gpt-ad-1551173603259-0').addService(googletag.pubads());
    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      // if mobile swipe leaderboard
      if (event.slot.getSlotElementId() == 'div-gpt-ad-1496041627715-5') {
        // if slot is filled
        if (event.isEmpty !=  true) {
          var body = jQuery('body');
          body.removeClass('nav-fixed');
          
          jQuery(window)
            .off('scroll')
            .on('scroll', function () {
                var scrollTop = jQuery(window).scrollTop();
                if (scrollTop > 220) {
                  body.addClass('nav-fixed');
                } else {
                  body.removeClass('nav-fixed');
                }
            });
        }
      }


      if (event.slot.getSlotElementId() == 'div-gpt-ad-1496041627715-3') {
        // if slot is filled
        if (!event.isEmpty) {
          // jQuery('#leaderboard').css('display', 'none');
        }
      }

      // Hide skinners if it's empty
      var left = true, right = true;
      if (event.slot.getSlotElementId() == 'div-gpt-ad-1517285027894-0') {
        // if slot is filled
        if (event.isEmpty ==  true) {   
          left = false;
        }
      }
      if (event.slot.getSlotElementId() == 'div-gpt-ad-1517285027894-1') {
        // if slot is filled
        if (event.isEmpty ==  true) {   
          right = false;
        }
      }

      if (left || right) {
        var skinners = document.getElementById('skinners');
        skinners.style.display = 'none';
      }
    });

    googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);


    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 500,  // Fetch slots within 5 viewports.
      renderMarginPercent: 200,  // Render slots within 2 viewports.
      mobileScaling: 2.0  // Double the above values on mobile.
    });
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
});
</script>

<script>
// Function to minimize pixel div creatives
window.addEventListener("load", function(e) {
  // Search for all Iframes with the DFP attribute
  let iframesArr = Array.from(document.querySelectorAll('iframe[data-google-container-id]'));
  console.log("Here are the creatives currently loaded in this page:");
  console.log(iframesArr);

  iframesArr.forEach(closeParentDiv);
  function closeParentDiv(element) {
    let width = element.getAttribute('width');
    let height = element.getAttribute('height');
    if (width == 1 && height == 1) {
      // console logging targeted 1x1 creative
      console.log("Selected Pixel Creative");
      console.log(element);
      // Selecting the parentDiv (ad unit) of the 1x1 creative
      let parentDiv = element.parentElement.parentElement;
      parentDiv.style.height = 0;
      parentDiv.style.width = 0;
      parentDiv.style.margin = 0;
    } 
  }
});
</script>

    <!-- Taboola init tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
        !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaprima-viralcham/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="post-template-default single single-post postid-374006 single-format-standard">
<!-- /1009103/viralcham_out_of_page -->
<div id='div-gpt-ad-1562039828639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562039828639-0'); });
  </script>
</div>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGCJC6F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <div class="body-top-widget-area container bg-white p-0">
        <aside id="custom_html-26" class="widget_text extendedwopts-show extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1009103/viralcham_mobile_swipe_leaderboard -->
<div id='div-gpt-ad-1496041627715-5' style='height:220px; max-height:220px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496041627715-5'); });
</script>
</div></div></aside><aside id="custom_html-27" class="widget_text extendedwopts-show extendedwopts-desktop widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="skinners"> 
	<div id="skinnerLeft">
		<!-- /1009103/viralcham_skinner_left -->
		<div id="div-gpt-ad-1517285027894-0">
			<script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517285027894-0'); });
      </script>
		</div>
	</div>
	<div id="skinnerRight">
		<!-- /1009103/viralcham_skinner_right -->
		<div id="div-gpt-ad-1517285027894-1">
			<script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517285027894-1'); });
      </script>
		</div>
	</div>
</div></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1009103/viralcham_pixel -->
<div id="div-gpt-ad-1518494898466-2" style="height:1px; width:1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518494898466-2'); });
</script>
</div></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1009103/viralcham_inskin -->
<div id="div-gpt-ad-1496041627715-3" style="height: 1px; width: 1px;">
	<script>
		googletag.cmd.push(function() { 
			googletag.display('div-gpt-ad-1496041627715-3'); });
	</script>
</div></div></aside>    </div>
    <header id="header">
        <div class="header-wrap container bg-white d-flex justify-content-between align-items-center">
            <a class="navbar-brand" href="/" style="background-image: url(https://viralcham.com/app/themes/viralcham-2019/assets/images/viralcham-logo.svg)"></a>
            <button id="top-navbar-toggler" class="navbar-toggler d-md-none" type="button">
                <span class="navbar-toggler-icon">
                    <i class="fas fa-bars"></i>
                </span>
            </button>
        </div>
        <div class="header-ad-widget-area container bg-white p-0">
            <aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="leaderboard">
	<!-- /1009103/viralcham_leaderboard -->
	<div id="div-gpt-ad-1496041627715-4">
		<script>
			googletag.cmd.push(function() { 
				googletag.display('div-gpt-ad-1496041627715-4'); });
		</script>
	</div>
</div></div></aside>        </div>
        <nav id="top-navbar" class="container navbar navbar-expand-md navbar-dark">
    <a class="navbar-brand" href="/" style="background-image: url(https://viralcham.com/app/themes/viralcham-2019/assets/images/viralcham-logo-white.svg)"></a>
    <a class="navbar-home" href="/"><i class="fas fa-home"></i></a>
    <div id="main-nav-container">
        <span id="main-nav-close" class="d-md-none">×</span>
        <div id="main-menu-wrap" class="d-flex mt-0 p-3 p-xs-4 p-md-0"><ul id="menu-main-menu" class="navbar-nav d-flex flex-column flex-md-row justify-content-center align-items-center w-100"><li id="menu-item-114845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114845 nav-item"><a href="https://viralcham.com/category/food/" class="nav-link">必吃</a><li id="menu-item-114846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114846 nav-item"><a href="https://viralcham.com/category/must-learn/" class="nav-link">必学</a><li id="menu-item-114848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114848 nav-item"><a href="https://viralcham.com/category/must-read/" class="nav-link">必看</a><li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114849 nav-item"><a href="https://viralcham.com/category/must-know/" class="nav-link">必知</a><li id="menu-item-114850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114850 nav-item"><a href="https://viralcham.com/category/news/" class="nav-link">新闻</a><li id="menu-item-114851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114851 nav-item"><a href="https://viralcham.com/category/travel/" class="nav-link">旅游</a><li id="menu-item-114852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114852 nav-item"><a href="https://viralcham.com/category/hot-girls/" class="nav-link">正妹</a><li id="menu-item-114854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114854 nav-item"><a href="https://viralcham.com/category/free/" class="nav-link">免费</a><li id="menu-item-307629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307629 nav-item"><a href="https://viralcham.com/category/app-android/" class="nav-link">科技</a><li id="menu-item-248530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248530 nav-item"><a href="https://viralcham.com/category/videos/" class="nav-link">视频</a></ul></div>    </div>
    <div id="searchbar-menu-container" class="ml-auto"><ul id="searchbarMenu" class="m-0 list-unstyled"><li class=" astm-search-menu is-menu sliding"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form role="search" method="get" id="searchform" class="searchform" action="https://viralcham.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			<input type="hidden" name="id" value="m" /></form><div class="search-close"></div></li></ul></div></nav>    </header>
    <div class="content-top-widget-area container bg-white p-0">
        <aside id="custom_html-32" class="widget_text extendedwopts-show extendedwopts-desktop widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1009103/viralcham_billboard -->
<div id="billboard">
	<div id="div-gpt-ad-1541043266964-0">
	<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541043266964-0'); });
  </script>
	</div>
</div></div></aside>    </div>
    <main id="main" class="container bg-white">
        <div class="main-wrap row">
        
<div id="content" class="content-wrap">
    
<article id="post-374006" class="post-374006 post type-post status-publish format-standard has-post-thumbnail hentry category-must-read tag-luggage tag-53378 tag-9598 tag-17372 tag-5519 tag-951 tag-53377 tag-103">
    <header class="post-header"> 
        <div class="post-meta d-flex flex-sm-column justify-content-between align-items-center">
            <span class="post-cat">
                必看            </span>
            <div class="post-pub-date">
                16 Dec 2019            </div>
        </div>
        <h1 class="post-title">【超硬壳行李箱完全变形!】陈势安名牌Luggage被摔坏，航空公司处理态度让人傻眼!</h1>
        <div class="post-social-share d-flex justify-content-end align-items-center">
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox_wy8a"></div> 
            <div class="post-author">
                作者: <span class="post-author-name">不老传说</span>        
            </div>
        </div>
        <div class="post-thumbnail">
            <img src="https://media.viralcham.com/2019/12/shianxinglikp161219.jpg">
        </div>
    </header>

    <div class="post-content" >
        <div class='code-block code-block-5 ai-viewport-1' style='margin: 8px 0px 8px 0; float: left; width: 50%;'>
<!-- /1009103/viralcham_article_top_mrec_1 -->
<div id="div-gpt-ad-1496041627715-0" style="height:250px; width:300px; margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496041627715-0'); });
</script>
</div>
</div>
<div class='code-block code-block-4 ai-viewport-1' style='margin: 8px 0px 8px 0; float: left; width: 50%;'>
<!-- /1009103/viralcham_article_top_mrec_2 -->
<div id="div-gpt-ad-1496041627715-1" style="height:250px; width:300px; margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496041627715-1'); });
</script>
</div></div>
<div id="fb-root"></div>
<p>大马歌手陈势安于昨日(15日)Po文分享自己糟糕的出国遭遇，从大马飞往台湾的他一下机后见到自己的名牌行李箱后都摔得认不得了，而航空公司的回应更是让他傻眼！</p>
<p><img class="aligncenter size-medium wp-image-374054" src="https://media.viralcham.com/2019/12/shianxinglikp161219h_-500x313.jpg" alt="" width="500" height="313" srcset="https://media.viralcham.com/2019/12/shianxinglikp161219h_-500x313.jpg 500w, https://media.viralcham.com/2019/12/shianxinglikp161219h_-768x480.jpg 768w, https://media.viralcham.com/2019/12/shianxinglikp161219h_-750x469.jpg 750w, https://media.viralcham.com/2019/12/shianxinglikp161219h_.jpg 1536w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>准备当晚要登台表演的陈势安一抵达台湾后发现行李箱整个被撞凹，要不是箱上的贴纸，已经认不出来。他更错愕的是，<strong>航空公司的理赔方式相当不合理，市价逼近<span style="color: #ff0000;">RM8200</span>的行李箱，相关单位打算<span style="color: #ff0000;">用随便一个箱理赔</span>，第二个方式是<span style="color: #ff0000;">拿去民间维修单位</span>，但是完全不知道维修细节，第三是<span style="color: #ff0000;">行李箱不能拿走</span>，只能连人待在原地等候，如果带走等于自行负责损失。</strong></p>
<p><img class="aligncenter size-medium wp-image-374056" src="https://media.viralcham.com/2019/12/shianxinglikp161219b_-500x313.jpg" alt="" width="500" height="313" srcset="https://media.viralcham.com/2019/12/shianxinglikp161219b_-500x313.jpg 500w, https://media.viralcham.com/2019/12/shianxinglikp161219b_-768x480.jpg 768w, https://media.viralcham.com/2019/12/shianxinglikp161219b_-750x469.jpg 750w, https://media.viralcham.com/2019/12/shianxinglikp161219b_.jpg 1536w" sizes="(max-width: 500px) 100vw, 500px" /></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- /1009103/viralcham_article_mid_mrec -->
<div id="div-gpt-ad-1518668553714-4" style="height:250px; width:300px; margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518668553714-4'); });
</script>
</div></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- /1009103/viralcham_in_article_pixel -->
<div id="AdAsia"></div> 
<div id='div-gpt-ad-1551173603259-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551173603259-0'); });
</script>
</div></div>

<p>由于陈势安晚上就有演出行程，行李箱里有表演的衣服，焦急写道：「人也不能走，导致我无法去工作又毁约了我怎么办？乘客们通常都会有行程的吧？」<strong>最后他更被告知<span style="color: #ff0000;">「然后经历这些后跟你说绝对不会赔你钱啦」</span></strong>、「台湾代理没有处理这事的权限」等，整个过程求偿无门，人还因此卡在机场，哀叹：「目前心情就是哈啰哈啰哈啰哈啰哈啰像是马力欧撞金币一样。」为此情绪大爆发。</p>
<p><img class="aligncenter size-medium wp-image-374057" src="https://media.viralcham.com/2019/12/shianxinglikp161219d-400x500.jpg" alt="" width="400" height="500" srcset="https://media.viralcham.com/2019/12/shianxinglikp161219d-400x300.jpg 400w, https://media.viralcham.com/2019/12/shianxinglikp161219d.jpg 768w, https://media.viralcham.com/2019/12/shianxinglikp161219d-600x750.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>照片中，陈势安的黑色行李箱上方被压出一个大V字，底部轮子旁也被撞歪，箱子表面也掉漆。网友见状惊呼「太离谱了」、「好夸张，最夸张的是服务态度」、「这比较像机器挤压到」、「这被飞机辗过吧」、「还打的开吗」、 「是被雷神之锤打到？」连陈势安自己也怀疑「是在飞机上从空中摔下来吗？」</p>
<p>网友也分享自己行李箱的惨痛经历：</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- /1009103/viralcham_article_bottom_mrec -->
<div id="div-gpt-ad-1518668553714-3" style="height:250px; width:300px; margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518668553714-3'); });
</script>
</div></div>

<p><img class="aligncenter wp-image-374049 size-full" src="https://media.viralcham.com/2019/12/shianxinglikp161219e.jpg" alt="" width="960" height="958" srcset="https://media.viralcham.com/2019/12/shianxinglikp161219e.jpg 960w, https://media.viralcham.com/2019/12/shianxinglikp161219e-150x150.jpg 150w, https://media.viralcham.com/2019/12/shianxinglikp161219e-500x500.jpg 500w, https://media.viralcham.com/2019/12/shianxinglikp161219e-768x766.jpg 768w, https://media.viralcham.com/2019/12/shianxinglikp161219e-750x748.jpg 750w" sizes="(max-width: 960px) 100vw, 960px" /> <img class="aligncenter wp-image-374050 size-full" src="https://media.viralcham.com/2019/12/shianxinglikp161219f.png" alt="" width="425" height="312" /></p>
<p>陈势安全文：</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fandrewt0604%2Fposts%2F10157577741290102&amp;width=500" width="500" height="794" frameborder="0" scrolling="no"></iframe></p>
<p>文中提到的“势在哈咯”小百科</p>
<p><img class="aligncenter wp-image-374088 size-full" src="https://media.viralcham.com/2019/12/shianxinglikp161219g.jpg" alt="" width="442" height="960" srcset="https://media.viralcham.com/2019/12/shianxinglikp161219g.jpg 442w, https://media.viralcham.com/2019/12/shianxinglikp161219g-230x140.jpg 230w, https://media.viralcham.com/2019/12/shianxinglikp161219g-345x750.jpg 345w" sizes="(max-width: 442px) 100vw, 442px" /></p>
<p>-以上资料&amp;图片来源由Viralcham 小编整理报导-</p>
<p><span style="color: #0000ff;"><strong>Like Viralcham Facebook！不出门也能知天下事～～<a href="https://www.facebook.com/viralcham/">（请点我）</a></strong></span></p>
<div class="interactive">
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=222704164848335";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/viralcham/" data-width="380" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_follow_toolbox"></div><!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.94'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>相关文章</h3></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://viralcham.com/must-know/ikiinewcolourcs281119/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 143.75px;height:100px;">
									
									 <div class="yuzo-img" style="background:url('https://media.viralcham.com/2019/11/IKIInewcolourFI07-500x300.jpg') 50% 50% no-repeat;width: 143.75px;height:100px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://viralcham.com/must-know/ikiinewcolourcs281119/" style="font-size:17px;font-weight:bold;;line-height:25px;"> 【全马只有5套!!】IKII超智能行李箱难得推出「限量版超亮眼梦幻双色」旅游达人都准备抢购了!另有年...  </a>
								
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://viralcham.com/must-read/sabeeitchykp291019/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 143.75px;height:100px;">
									
									 <div class="yuzo-img" style="background:url('https://media.viralcham.com/wp-content/uploads/2019/10/29184430/sabeeitchykp2910192-500x300.jpg') 50% 50% no-repeat;width: 143.75px;height:100px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://viralcham.com/must-read/sabeeitchykp291019/" style="font-size:17px;font-weight:bold;;line-height:25px;"> 【Landing上厕所の真相💥】Sabee哭着说女人最害羞的秘密! 直播: 我不是尿...  </a>
								
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://viralcham.com/must-know/emirateskidsflygoodkp211019/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 143.75px;height:100px;">
									
									 <div class="yuzo-img" style="background:url('https://media.viralcham.com/wp-content/uploads/2019/10/16155012/emiratekidflightkp1010191-500x300.jpg') 50% 50% no-repeat;width: 143.75px;height:100px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://viralcham.com/must-know/emirateskidsflygoodkp211019/" style="font-size:17px;font-weight:bold;;line-height:25px;"> 【“等他长大才去啦”】带小孩出国就是浪费钱? 调查证实: 越早旅游, 越聪慧✨ 盘点多...  </a>
								
						   
						</div></div> <!-- end wrap -->
</div>  <!-- End Yuzo :) -->    </div>

    <div-- class="post-footer">
                    <div class="post-tags d-flex">
                Tags: 
                <div class="post-tag-list">
                    <div class="badge post-tag"><a href="https://viralcham.com/tag/luggage/" rel="tag">luggage</a></div><div class="badge post-tag"><a href="https://viralcham.com/tag/%e6%91%94%e5%9d%8f/" rel="tag">摔坏</a></div><div class="badge post-tag"><a href="https://viralcham.com/tag/%e8%88%aa%e7%a9%ba/" rel="tag">航空</a></div><div class="badge post-tag"><a href="https://viralcham.com/tag/%e8%88%aa%e7%a9%ba%e5%85%ac%e5%8f%b8/" rel="tag">航空公司</a></div><div class="badge post-tag"><a href="https://viralcham.com/tag/%e8%a1%8c%e6%9d%8e%e7%ae%b1/" rel="tag">行李箱</a></div><div class="badge post-tag"><a href="https://viralcham.com/tag/%e8%b5%94%e5%81%bf/" rel="tag">赔偿</a></div><div class="badge post-tag"><a href="https://viralcham.com/tag/%e9%99%88%e5%8a%bf%e5%ae%89/" rel="tag">陈势安</a></div><div class="badge post-tag"><a href="https://viralcham.com/tag/%e9%a3%9e%e6%9c%ba/" rel="tag">飞机</a></div>                </div>
            </div>
                <!--div class="post-comments">
            <!--?php echo do_shortcode('[fbcomments]'); ?-->
        </div-->
    </div>
</article>

<div id="sidebar">
    <div class="sidebar-widget-area">
    <aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1009103/viralcham_mrec -->
<div id="div-gpt-ad-1496041627715-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496041627715-6'); });
</script>
</div></div></aside></div>
<div class="social-widget d-flex flex-column justify-content-center align-items-center my-5">
  <h6 class="social-widget-heading mb-3">FOLLOW US:</h6>
  <div class="btn-social-list d-flex">
    <a class="btn btn-social btn-social-facebook" href="https://www.facebook.com/viralcham" target="_blank">
      <i class="fab fa-facebook-f"></i>
    </a>
    <a class="btn btn-social btn-social-instagram" href="https://instagram.com/viralcham" target="_blank">
      <i class="fab fa-instagram"></i>
    </a>
    <a class="btn btn-social btn-social-youtube" href="https://www.youtube.com/channel/UCRz0yN_yWt1LAc4L8-g5n6A" target="_blank">
      <i class="fab fa-youtube"></i>
    </a>
  </div>
</div><div class="d-flex justify-content-center">
    <div class="fb-page" data-href="https://www.facebook.com/viralcham/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-width="300"></div>
</div><div class="sidebar-widget-area">
    
<aside id="wpp-2" class="widget popular-posts">
<div class="widget-title"><h3>热门</h3></div>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-2');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=2',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });
            </script>
            
</aside>
<aside id="custom_html-31" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>订阅 Viralcham.com</h3></div><div class="textwidget custom-html-widget"><style>
@media (max-width: 991px) {
    #mailerlite-form_2 {
        margin-left: 10px;
        margin-right: 10px;
    }

    .single #mailerlite-form_4 {
        display: none;
    }
}
</style>

<!-- [mailerlite_form form_id=5] -->
</div></aside><aside id="mailerlite_widget-2" class="widget widget_mailerlite_widget">

<div id="mailerlite-form_5" data-temp-id="5df857da4b9a9" class="row dark-grey-bg mx-auto" align="center" style="max-width: 300px;">
	
	<div class="col-12 newsletter-right mailerlite-form">
		<div style="background:#20201f;border-radius: 5px;margin:0 3px;" class="p-2">
			<h4 class="white-text" style="margin-top:0;">
			<!-- <b class="text-light">订阅<span class="pink-text"> Viralcham.com </span></b> -->
			</h4>
			<img src="https://viralcham.com/app/plugins/official-mailerlite-sign-up-forms/assets/image/viralcham-nl.png" width="100%" class="mb-3">
			<span style="color: #ffffff;"><strong>保证你获得第一手最IN最潮吃喝玩乐最FUN资讯 ❤</strong></span><br/>
			<form  class="clearfix mt-3" role="form" method="post" action="" name="vc-newsform" id="vc-newsform">
	            <div class="mailerlite-form-inputs"> 
	                	                    						<div class="form-group">

						<div class="input-group mb-3">
						  <input type="email" id="mailerlite-5-field-email" class="form-control newsletter-email" placeholder="Email" aria-label="Email" aria-describedby="button-addon2">
						  <div class="input-group-append">
						    <input class="btn text-white mailerlite-subscribe-submit" type="submit" id="button-addon2" style="background:#43cac4;" value="订阅" />
						  </div>
						</div>
					
						</div>
	                	                <div class="mailerlite-form-loader">Please wait...</div>
	                <input type="hidden" name="form_id" value="5"/>
	                <input type="hidden" name="action" value="mailerlite_subscribe_form"/>
	            </div>
	            <div class="mailerlite-form-response">
	                <h4 class="white-text" style="margin-top:0; font-size: 24px;"><b>谢谢 ，您已订阅成功！</b></h4>
	            </div>
	        </form>	
		</div>
		
	</div>
</div>

<script type="text/javascript">
	
    jQuery(document).ready(function () {
        var form_container = jQuery("#mailerlite-form_5[data-temp-id=5df857da4b9a9] form");
        form_container.submit(function (e) {
            e.preventDefault();
        }).validate({
            submitHandler: function (form) {
				
				var form_id = 5;
				
				if(form_id==1){
					form_id	= 'Top';
				}else if(form_id==3){
					form_id	= 'Bottom';
				}else if(form_id==4){
					form_id	= 'Pop Up';
				}else if(form_id==5){
					form_id	= 'Side Bar';
				}
				
				ga('send', 'event', 'Newsletter '+form_id, 'Web Click', 'User Subscribed', '0');
				
                jQuery(this.submitButton).prop('disabled', true);

                form_container.find('.mailerlite-subscribe-button-container').fadeOut(function () {
                    form_container.find('.mailerlite-form-loader').fadeIn()
                });

                var data = jQuery(form).serialize();

                jQuery.post('https://viralcham.com/wp/wp-admin/admin-ajax.php', data, function (response) {
                    form_container.find('.mailerlite-form-inputs').fadeOut(function () {
                        form_container.find('.mailerlite-form-response').fadeIn()
                    });
                });
            }
        });
    });
</script></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1009103/viralcham_halfpage -->
<div id="div-gpt-ad-1496041627715-2"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496041627715-2'); });
</script>
</div>

</div></aside></div></div><!-- #sidebar -->

    <div class="content-wrap">
        <hr>
        <!-- Taboola Below Article Thumbnails -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>    </div><!-- .content-wrap -->

        </div><!-- .main-wrap -->      
    </main><!-- #main -->

    <footer id="footer" class="container-fluid py-4 position-absolute">
    <div class="container">
        <div class="footer-item-box row d-flex justify-content-between">
            <div class="footer-item-left col-md-4 mb-5 mb-md-0">
                <div>
                    <p >本站所有文章由会员即时发表，本站对所有文章的真实性、完整性及立场等，不负任何法律责任。所有文章内容只代表发文者个人意见，并非本网站之立场，用户不应信赖内容，并应自行判断内容之真实性。发文者拥有在Viralcham张贴的文章。</p>
                    <p class="mb-0">由于本站是受到「即时发表」运作方式所规限，故不能完全监察所有即时文章，如有不适当或对于文章出处有疑虑，请联络我们告知，我们将在最短时间内进行撤除。本站有权删除任何留言及拒绝任何人士发文，同时亦有不删除文章的权利。</p>
                </div>
            </div><!-- .footer-item-left -->
            <div class="footer-item-center col-md-4 mb-5 mb-md-0">
                <h6 class="footer-heading">Follow Us</h6>
                <div class="btn-social-list d-flex justify-content-center align-items-center">
                    <a class="btn btn-social btn-social-facebook" href="https://www.facebook.com/viralcham" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                    </a>
                    <a class="btn btn-social btn-social-instagram" href="https://instagram.com/viralcham" target="_blank">
                    <i class="fab fa-instagram"></i>
                    </a>
                    <a class="btn btn-social btn-social-youtube" href="https://www.youtube.com/channel/UCRz0yN_yWt1LAc4L8-g5n6A" target="_blank">
                    <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div><!-- .footer-item-center -->
            <div class="footer-item-right col-md-4 mb-5 mb-md-0">
                <h6 class="footer-heading">联系我们</h6>
                <div id="footer-menu-container" class="footer-menu-box d-flex flex-column justify-content-center align-items-center text-center"><ul id="footerMenu" class="m-0 list-unstyled"><li id="menu-item-309571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309571"><a href="https://viralcham.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-309572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309572"><a href="https://viralcham.com/terms-and-conditions/">Terms &#038; Conditions</a></li>
</ul></div>            </div><!-- .footer-item-right -->
        </div><!-- .footer-item-box -->
        <div class="footer-info-box d-flex flex-column justify-content-center align-items-center mt-3">
            <img class="footer-logo" src="https://viralcham.com/app/themes/viralcham-2019/assets/images/viralcham-logo-white.svg" alt="ViralCham logo">
            <div class="footer-info">Under REV Asia, part of the Media Prima Group</div>
            <div class="footer-disclaimer">ViralCham 2019 - All Rights Reserved</div>
        </div><!-- .footer-info-box -->
    </div>
</footer><!-- #footer -->    <script type='text/javascript' src='https://viralcham.com/app/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/viralcham.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://viralcham.com/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://viralcham.com/app/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/viralcham.com\/wp\/wp-admin\/admin-ajax.php","post_id":"374006","is_singular":"1","yuzo_ajax_nonce":"d909ce99f0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://viralcham.com/app/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.94'></script>
<script type='text/javascript' src='https://viralcham.com/app/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.94'></script>
<script type='text/javascript' src='https://viralcham.com/app/themes/viralcham-2019/assets/js/bootstrap.min.js?ver=20190114'></script>
<script type='text/javascript' src='https://viralcham.com/app/themes/viralcham-2019/assets/js/vc-theme-script.js?ver=20190114'></script>
<script type='text/javascript' src='https://viralcham.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
    <!-- Taboola footer -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54b3c78f232bb6e2"></script>
<script type="text/javascript">
    ( function ( $ ) {
        $(window).load(function() {
            var value = '0';
            var width = document.documentElement.clientWidth;
            if (width < 992) {
                // mobile
                $('#at-share-dock .at4-counter').html(value);
                $('#at-share-dock .at4-counter').css("opacity", "1");

            } else {
                // desktop
                $('#at4-share .at-custom-sidebar-count').html(value);
                $('#at4-share .at-custom-sidebar-counter').css("display", "inline-block");
            }
        
        });
    } )( jQuery );
</script>    <div id="cookie-container"></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aef5e8ca72","applicationID":"70765933","transactionName":"NVRRbUEFW0VVVU1QDgweclpHDVpYG0VQVwYOVA==","queueTime":0,"applicationTime":204,"atts":"GRNSGwkfSEs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<script>
  window.cookieConsent.init({
    message: 'This site uses functional cookies and external scripts to improve your experience. ',
    acceptText: 'Accept',
    acceptBackground: '#f05c61',
    setting: false
  });
</script>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 

Served from: viralcham.com @ 2019-12-17 12:21:46 by W3 Total Cache
-->